РЕПИТЕР УСИЛИТЕЛЬ WI-FI СИГНАЛА Tenda A9 300Мбит/с

Товар

3 704  ₽
РЕПИТЕР УСИЛИТЕЛЬ WI-FI СИГНАЛА Tenda A9 300Мбит/с

Доставка

  • Почта России

    от 990 ₽

  • Курьерская доставка EMS

    от 1290 ₽

Характеристики

Артикул
14250467982
Identyfikator produktu
14250467982
Состояние
Новый
Model
A9
Pasmo
2,4 GHz
Antena
zewnętrzna nieodkręcana
Producent
Tenda
Liczba portów LAN
0
Informacje o bezpieczeństwie
CE
Standard pracy bezprzewodowej
802.11n (Wi-Fi 4)
Maksymalna prędkość transmisji
300 Mb/s

Описание

REPEATER WZMACNIACZ SYGNAŁU WI-FI Tenda A9 300Mb/s

REPEATER WZMACNIACZ SYGNAŁU WI-FI Tenda A9 300Mb/s

Kluczowe cechy

  • 300 Mbps 802.11n speed
  • Dwie zewnętrzne 3 dBi anteny wzmacniają sygnał, aby zwiększyć pokrycie sieci Wi-Fi do nawet 200 m2
  • Łatwa obsługa za pomocą jednego przycisku
  • Dioda LED sygnalizująca siłę sygnału WiFi pomaga wybrać optymalną lokalizację urządzenia
  • Kompatybilny z większością routerów i modemów DSL w standardzie 802.11n
  • Wspiera ukrywanie SSID

A9. Uniwersalny, bezprzewodowy ekspander sieci N300.

A9 to bezprzewodowy ekspander sieci N300 przystosowany do współpracy z już istniejącymi sieciami Wi-Fi, aby zwiększyć pokrycie terenu i siłę sygnału. Urządzenie posiada tylko jeden przycisk, diodę LED sygnalizującą status. Adapter montuje się do gniazdka i jest uniwersalnie kompatybilny, dzięki czemu użytkownik może w łatwy sposób zwiększyć możliwości sieci. A9 idealnie spisze się w eliminowaniu martwych punktów lub optymalizacji sieci bezprzewodowej.

Silny sygnał i szerokie pokrycie

Dzięki dwóm antenom 3 dBi, A9 dostarcza silny sygnał i zwiększa pokrycie istniejącej sieci Wi-Fi do nawet 200 m2. Za sprawą zoptymalizowanego oprogramowania i sprzętu, urządzenie nie jest podatne na zakłócenia, dzięki czemu zapewnia duże pokrycie terenu zasięgiem sieci Wi-Fi.

Pokrycie wielu pokoi zasięgiem sieci

Dla dużych mieszkań z wieloma pokojami, jeden router może nie dostarczyć wszędzie sygnału, przez co pojawiają się martwe punkty bez dostępu do sieci. W prosty sposób można rozwiązać ten problem, umieszczając A9 w odpowiednim miejscu, zgodnie ze świecącą się diodą LED (powinna ona być zielona), aby zwiększyć zasięg sieci na całe mieszkanie.

Pokrycie wielu pięter w domach jednorodzinnych

A9 rozsyła sygnał WiFi zarówno w poziomie jak i w pionie. W domach jednorodzinnych ściany nośne zawsze powodują spadek mocy sygnału na innych piętrach. Dzięki zoptymalizowanemu oprogramowaniu, sprzętowi oraz antenom A9 posiada o 30% większą moc niż porównywalne produkty. Przez co zapewnia pokrycie zasięgiem sieci Wi-Fi wielopiętrowego domu.

Zwiększenie zasięgu jednym kliknięciem

A9 umożliwia zwiększenie zasięgu sieci WiFi po naciśnięciu przycisku WPS na routerze a później w ciągu 2 minut należy nacisnąć przycisk "Zwiększający Zasięg". Wystarczy wpiąć urządzenie i przejść przez szybki i prosty proces konfiguracji.

Dioda LED pokazująca zasięg sieci

Po nawiązaniu połączenia z istniejącą siecią Wi-Fi, znalezienie odpowiedniej lokalizacji dla urządzenia jest bardzo proste, wystarczy zwracać uwagę, jak zmienia się kolor diody i podłączyć ją do kontaktu zapewniając najlepsze pokrycie obszaru.

Nieprzerwane połączenie

Kiedy użytkownik przemieszcza się po obszarze, urządzenie bez problemu może przełączyć się do silniejszego sygnału Wi-Fi, bez rozłączania, co zapewni użytkownikowi idealny połączenie z szybkim internetem w domu.

Współpracuje z wszystkimi urządzeniami bezprzewodowymi

A9 pracuje w standardzie 802.11 n/g/n, dzięki czemu może pracować z większością routerów bezprzewodowych i modemów DSL pracujących w standardzie b/g/n.

Specyfikacja

  • Porty WAN: n/a
  • Porty LAN: n/a
  • Tryb pracy: Range Extender, Repeater
  • Zarządzanie, monitorowanie i konfiguracja: Access Control
  • Obsługiwane protokoły routingu: ruting statyczny, ruting dynamiczny
  • Obsługiwane protokoły i standardy: WPA-PSK (Pre-Shared Key), WPA2-PSK (Pre-Shared Key), IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, RFC 768 UDP, RFC 791 IP, RFC 792 ICMP, RFC 793 TCP
  • Obsługa WLAN: Nie
  • Obsługiwane sieci WirelessLAN: IEEE 802.11b/g/n 2,4 GHz
  • Złącze anteny zewnętrznej: Tak
  • Typ złącza anteny zewnętrznej: 2 x
  • Wysokość: 111.000 mm
  • Szerokość: 56.000 mm
  • Głębokość: 47.700 mm

Zdjęcia

REPEATER WZMACNIACZ SYGNAŁU WI-FI Tenda A9 300Mb/s Producent Tenda
REPEATER WZMACNIACZ SYGNAŁU WI-FI Tenda A9 300Mb/s Model A9
REPEATER WZMACNIACZ SYGNAŁU WI-FI Tenda A9 300Mb/s Kod producenta TENSIA45819
REPEATER WZMACNIACZ SYGNAŁU WI-FI Tenda A9 300Mb/s Standard pracy bezprzewodowej 802.11n (Wi-Fi 4) 802.11g 802.11b
REPEATER WZMACNIACZ SYGNAŁU WI-FI Tenda A9 300Mb/s Pasmo 2,4 GHz
REPEATER WZMACNIACZ SYGNAŁU WI-FI Tenda A9 300Mb/s Antena zewnętrzna nieodkręcana
REPEATER WZMACNIACZ SYGNAŁU WI-FI Tenda A9 300Mb/s Maksymalna prędkość transmisji 300 Mb/s

Гарантии

  • Гарантии

    Мы работаем по договору оферты и предоставляем все необходимые документы.

  • Возврат товара

    Перейти для ознакомления

  • Безопасная оплата

    Банковской картой, электронными деньгами, наличными в офисе или на расчётный счёт.

Отзывы о товаре

Рейтинг товара 4.7 / 5

2411 отзывов

Russian English Polish