KOM0343 TP-LINK TD-W8961ND Беспроводной маршрутизатор/модем ADSL2+, стандарт N,
Товар
- 0 раз купили
- 4.9 оценка
- 1 осталось
- 131 отзыв
Доставка
Характеристики
Описание
Bezprzewodowy router/modem ADSL2+ TD-W8961ND działający w standardzie N to urządzenie wielofunkcyjne, łączące funkcje szybkiego modemu ADSL, 4 portowego routera NAT (10/100 Mb/s) oraz bezprzewodowego punktu dostępowego Urządzenie umożliwia zestawienie i współdzielenie szybkiego łącza internetowego w przewodowych i bezprzewodowych sieciach komputerowych Nowa, stylowa obudowa sprawia, że urządzenie wygląda tak samo dobrze, jak działa.
Wykorzystanie technologii N zapewniającej prędkość transmisji do 300 Mb/s to idealne rozwiązanie dla zastosowań wymagających szerokiego pasma lub wrażliwych na zakłócenia np wykonywania połączeń telefonicznych przez Internet, gier online, a nawet transmisji wideo w jakości HD.
----------Cechy sprzętowe----------Porty: 4 porty RJ45 10/100 Mb/s, 1 port RJ11Przyciski: Przełącznik zasilania, przycisk WPS, wyłącznik sieci bezprzewodowejZasilanie: 9 V DC / 0,85 AWymiary (S x G x W): 195 x 130 x 35 mm (7,7 x 5,1 x 1,4 cala)Standardy IEEE: IEEE 802.3, 802.3uStandardy ADSL: Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1Standardy ADSL2: ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis)Standardy ADSL+: ITU-T G.992.5Typ anteny: 2 anteny, odłączalne, dookólne, złącze SMA RPZysk anteny: 2x 5 dBi----------Właściwości transmisji bezprzewodowej----------Standardy bezprzewodowe: IEEE 802.11n, 802.11g, 802.11bCzęstotliwość pracy: 2,4 - 2,4835 GHzEIRP: < 20 dBm Bezpieczeństwo transmisji bezprzewodowej: 64/128-bitowe WEP, WPA-PSK/WPA2-PSK, filtrowanie MAC----------Funkcje oprogramowania----------Funkcja Quality of Service: Priorytetowanie połączeń QoS oparte o IPP/ToS, DSCP oraz 802.1pBezpieczeństwo transmisji: Zapora sieciowa NAT, SPI, filtrowanie adresów MAC/IP/URL, pakietów i aplikacji; ochrona przed atakami Denial of Service (DoS), SYN Flooding, Ping of DeathZarządzanie: Konfiguracja poprzez przeglądarkę internetową (HTTP), zdalne zarządzanie, Telnet, interfejs linii poleceń, SSL dla TR-069, SNMP v1/2c, SNMP poprzez EOC, aktualizacja firmwaru poprzez sieć, protokół CWMP(TR-069), narzędzia do diagnostyki ruchu sieciowegoPrzekierowanie portów: Serwery wirtualne, DMZ, ACL (Access Control List)VPN Pass-Through: PPTP, L2TP, IPSec Pass-through----------Protokoły ATM/PPP----------ATM Forum UNI3.1/4.0,PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516),IPoA (RFC1577/2225),PVC - wsparcie do 8 połączeń PVC----------Funkcje zaawansowane ----------Traffic Shaping(ATM QoS) UBR, CBR, VBR-rt, VBR-nrt;Dynamic Host Configuration Protocol (DHCP), DHCP relay;Network Address Translation (NAT);PVC/Ethernet Port MappingVLAN, 802.1P,Static Routing, RIP v1/v2 (opcja);DNS Relay, DDNS,IGMP snooping V1/2IGMP Multicast,UPnP----------Inne----------Certyfikaty: CE, FCC, RoHSWymagania systemowe: Microsoft Windows 98SE, NT, 2000, XP, Vista lub Windows 7, MAC OS, NetWare, UNIX lub LinuxDopuszczalna temperatura pracy: 0C ~ 40C (32F ~ 104F)Dopuszczalna temperatura przechowywania: -40C ~ 70C (-40F ~ 158F)Dopuszczalna wilgotność powietrza: 10% ~ 90%, niekondensującaDopuszczalna wilgotność przechowywania: 5% ~ 90%, niekondensującaZawartość opakowania: TD-W8961ND, splitter, kabel telefoniczny RJ11, kabel sieciowy RJ45, instrukcja szybkiej instalacji, płyta CD, zasilacz
SKU PRODUKTU: 938844 | SKU WARIACJI: W806530
Гарантии
Гарантии
Мы работаем по договору оферты и предоставляем все необходимые документы.
Возврат товара
Безопасная оплата
Банковской картой, электронными деньгами, наличными в офисе или на расчётный счёт.